Długi czas bootowania przy ponownym uruchamianiu komputera (10-15min)

Podkręcanie, konfiguracje, wszystko o sprzęcie
Aurado
User
Dołączył: 07 gru 2018
Diamenty: 3
Posty: 2

Długi czas bootowania przy ponownym uruchamianiu komputera (10-15min)

Post #1 Wysłany: 06 mar 2019 13:47

Mam problem z bardzo długim czasem bootowania. Normalne zamknięcie i odpalenie komputera sprawia że poziom pulpitu pokazuje się po nie więcej niż 15 sekundach, jednak po wybraniu opcji "uruchom ponownie" komputer włącza się około 10-15min. Dzieje się tak za każdym razem, nie ważne czy uruchomię ponownie sam czy też zrobi to aktualizacja systemu. Samo zamknięcie przychodzi szybko, jednak podczas uruchamiania się ekran biosu widnieje 10-15min. Miałem różne systemy od 7, przez 8 kończąc na 10 i za każdym razem było tak samo już od złożenia komputera, więc podejrzewam że to może być wina sprzętu. Każda część była nowa z wyjątkiem HDD, które zrobiłem z dysku przenośnego. System znajduje się na SSD. Ma ktoś pomysł co może być przyczyną i jak to zdiagnozować?

Specyfikacja:
MSI B350 PC MATE
AMD Ryzen 5 1600
2x G.Skill Ripjaws V, DDR4, 8 GB,3200MHz, CL16
MSI GeForce GTX 1060 ARMOR 6GB
Samsung 250GB 2,5'' SATA SSD 860 EVO
Samsung D3 station 2TB HDD rozebrany i podpięty na stałe

Pani Reklama
Reklama
Awatar użytkownika
Dołączył: 14 wrze 2018
Diamenty: 802
Poziom: 30

Reklama

Wysłany: Przed chwilą

pietrasos
Super VIP
Awatar użytkownika
Dołączył: 06 paź 2018
Pochwały: 596
Diamenty: 263
Posty: 2032

Oscary

Post #2 Wysłany: 06 mar 2019 14:28

@Aurado czy zaktualizowałeś mu bios ? problem jest znany producentowi i dotyczy produktów msi z chipsetami amd serii 300. na stronie producenta udostępniona jest aktualizacja biosu, więc zaktualizuj do najnowszej wersji
cheers! :G

Aurado
User
Dołączył: 07 gru 2018
Diamenty: 3
Posty: 2

Post #3 Wysłany: 07 mar 2019 14:19

Właśnie zaktualizowałem bios i resztę sterowników. Niestety nie pomogło.

pietrasos
Super VIP
Awatar użytkownika
Dołączył: 06 paź 2018
Pochwały: 596
Diamenty: 263
Posty: 2032

Oscary

Post #4 Wysłany: 08 mar 2019 13:13

problem jest albo w konfiguracji biosu, albo sprzętowy. zanies najlepiej go do serwisu komputerowego, niech go sprawdzą
cheers! :G

ODPOWIEDZ Poprzedni tematNastępny temat